Spectre-Sicherheitslücke auf Mac und iPhone: Neue Patches für iOS 11 und macOS 10.13

iOS 11.2.2 stehe Apple zufolge für iPad Air und neuer und iPhones ab dem iPhone 5s zur Installation bereit. Auch für den iPod …
( orginal story lesen …)


[eapi keyword="apple ipod nano" n=3

könnte dich auch interessieren